凡人琐事

作为医生,你这样做 合适吗

Timmyng楼主 主楼
2019/4/3 18:52:22 评论 45浏览 7187
实名吐槽罗湖文锦社区社康全科医生。

为什么?

在今天去了文锦社康中心看病,挂号后就在排队轮候(这间社康没有派号一说,全靠自觉排队)。我乖乖的排了半小时后,终于诊室没人轮到我了,刚准备进诊室,医生居然叫比我后到的那个人先进去。

我惊呆了!真的惊呆了。
我问他“不是应该排队吗?”
然后医生的神回答来了 “你看她,看着好严重,都快晕的样子” 看着好严重?难道我没病吗?或是我脑子有病去社康排队玩?

1.我也是病人 !我也是病人!我也是病人,请做到基本的尊重好吗?

2.如果真的有需要插队,我可以让。但是有人征求过我的意见吗?没有! 医生没有,插队那个人也没有。目瞪口呆!

3.构建和谐社会,作为一个人,希望你可以拥有基本的素质。作为医生,希望你可以平等对待每一位病人。

4.用广东话来讲一句「得闲死唔得闲病」,大家都很忙的,谁愿意在花时间在看病的路上同时还被人打尖?

最后想说,无规矩不成方圆,遵循规则,做好文明人,选择在这个城市生活,就努力让它更温暖,而不是更寒心。

以上个人感受,不接受反驳。

大家都在看
加载中...
神乐1楼
2019/4/3 21:32:28
有的人是提前预约的吧,刚好预约时间在你的前面,肯定是叫他先进去咯
笨笨的猪头2楼
2019/4/3 21:35:47
不接受反驳。不过不知道是不是我经常去那家哦,是不排号但是也是有按你交钱顺序来的,也有分科室那种的,去过几次觉得还好吧,感冒去看看,也试过有一次好像电脑坏了,看到后面的人都去了还没轮到我,问了几次都叫等,后来实在等不了就叫查一下,原来根本没给我登记上去。不过社区医院人都不算多,还好勉强接受吧,
Lynnhanhan3楼
2019/4/3 22:01:47
严重了我觉得可以插下队,但是起码要和楼主说一下,这是素养与尊重。
倚窗听风4楼
2019/4/3 22:05:43
我有一次在社康看病,低血糖发作。蹲在地上,医生看我难受,跟我前面的人说了一下。问我怎么了,给我倒了一杯糖水,让我躺下休息。非常感谢这个医生。
tomjoan5楼
2019/4/3 22:19:39
我在社康也亲历过,娃打针,排了一个多钟,每个人都拿了号等着,闹哄哄的。我这人喜欢观察,于是发现一个刚来的人,直接找窗口负责排号的医生(俩人认识),这个窗口人员直接带到医生那里打了,眼看着我们这种没有熟人的人耗了将近俩小时还没轮到,我对着窗口人员大声质问他,他一声都不敢吭。
但是没办法呀,人家认识
贝儿20166楼
2019/4/3 22:19:47
是网上提前预约的号吗?
好多医院可以提前网上预约。
小桑天使7楼
2019/4/3 22:25:01
社康也可以网上预约挂号的。
筱ing8楼
2019/4/3 23:12:40
Sarla灰马9楼
2019/4/3 23:31:29
楼主都说了没有排号一说,请问说预约的朋友,在需要大家乖乖排队没有排号的情况下怎么知道对方是预约不预约的?
我最讨厌有的人以各种借口打乱秩序。如果你有意见反倒被指责……特别无语。
我在宝安某个街道的医院给我儿子看眼睛。这个医院是先预约,然后现场确认,然后导诊给你个号,你听着叫号就好,然后我就带着孩子乖乖的在走廊的椅子上坐着等,听到广播里叫到我儿子的时候我就进去了,我刚要走到那个那个医生那,一个义工就过来说我:你没看到这么多人排队吗?说实话我确实看到一堆人在医生那个卡座周围,但是事实上就是很多人经常不讲规矩直接挤到医生门口的所以当时我也没在意他们,毕竟我的叫号了。我说我的叫号了,义工说不管叫号不叫号都得在这等,然后指着一个抱孩子的说,人家抱个孩子都在这排队,你也一样不能特殊……我特别无语。
顺便说一句某些义工,麻烦你们不要打着奉献爱心的旗号和稀泥,我谢谢了。
半球威臣10楼
2019/4/3 23:53:31
现在很多都网络挂号了
回复楼主的发言:
实名吐槽罗湖文锦社区社康全科医生。

为什么?

在今天去了文锦社康中心看病,挂号后就在排队轮候(这间社康没有派号一说,全靠自觉排队)。我乖乖的排了半小时后,终于诊室没人轮到我了,刚准备进诊室,医生居然叫比我后到的那个人先进去。

我惊呆了!真的惊呆了。
我问他“不是应该排队吗?”
然后医生的神回答来了 “你看她,看着好严重,都快晕的样子” 看着好严重?难道我没病吗?或是我脑子有病去社康排队玩?

1.我也是病人 !我也是病人!我也是病人,请做到基本的尊重好吗?

2.如果真的有需要插队,我可以让。但是有人征求过我的意见吗?没有! 医生没有,插队那个人也没有。目瞪口呆!

3.构建和谐社会,作为一个人,希望你可以拥有基本的素质。作为医生,希望你可以平等对待每一位病人。

4.用广东话来讲一句「得闲死唔得闲病」,大家都很忙的,谁愿意在花时间在看病的路上同时还被人打尖?

最后想说,无规矩不成方圆,遵循规则,做好文明人,选择在这个城市生活,就努力让它更温暖,而不是更寒心。

以上个人感受,不接受反驳。

bing200511楼
2019/4/4 0:43:07
lz没必要生气吧,都排了这么久了,而且后面的人也在排队,可能医生看他的病情严重些,尽早处理了,多等几分钟的事,就当自己做好事啦
xinxin12楼
2019/4/4 2:36:13
义工可能自己也不懂该按什么规矩来,全凭直觉了。
因为义工今天在这里,明天在那里。
回复半球威臣的发言:
现在很多都网络挂号了
回复楼主的发言:
实名吐槽罗湖文锦社区社康全科医生。

为什么?

在今天去了文锦社康中心看病,挂号后就在排队轮候(这间社康没有派号一说,全靠自觉排队)。我乖乖的排了半小时后,终于诊室没人轮到我了,刚准备进诊室,医生居然叫比我后到的那个人先进去。

我惊呆了!真的惊呆了。
我问他“不是应该排队吗?”
然后医生的神回答来了 “你看她,看着好严重,都快晕的样子” 看着好严重?难道我没病吗?或是我脑子有病去社康排队玩?

1.我也是病人 !我也是病人!我也是病人,请做到基本的尊重好吗?

2.如果真的有需要插队,我可以让。但是有人征求过我的意见吗?没有! 医生没有,插队那个人也没有。目瞪口呆!

3.构建和谐社会,作为一个人,希望你可以拥有基本的素质。作为医生,希望你可以平等对待每一位病人。

4.用广东话来讲一句「得闲死唔得闲病」,大家都很忙的,谁愿意在花时间在看病的路上同时还被人打尖?

最后想说,无规矩不成方圆,遵循规则,做好文明人,选择在这个城市生活,就努力让它更温暖,而不是更寒心。

以上个人感受,不接受反驳。

xinxin13楼
2019/4/4 2:39:02
本是引用9楼的,居然串到10楼了。
回复xinxin的发言:
义工可能自己也不懂该按什么规矩来,全凭直觉了。
因为义工今天在这里,明天在那里。
回复半球威臣的发言:
现在很多都网络挂号了
回复楼主的发言:
实名吐槽罗湖文锦社区社康全科医生。

为什么?

在今天去了文锦社康中心看病,挂号后就在排队轮候(这间社康没有派号一说,全靠自觉排队)。我乖乖的排了半小时后,终于诊室没人轮到我了,刚准备进诊室,医生居然叫比我后到的那个人先进去。

我惊呆了!真的惊呆了。
我问他“不是应该排队吗?”
然后医生的神回答来了 “你看她,看着好严重,都快晕的样子” 看着好严重?难道我没病吗?或是我脑子有病去社康排队玩?

1.我也是病人 !我也是病人!我也是病人,请做到基本的尊重好吗?

2.如果真的有需要插队,我可以让。但是有人征求过我的意见吗?没有! 医生没有,插队那个人也没有。目瞪口呆!

3.构建和谐社会,作为一个人,希望你可以拥有基本的素质。作为医生,希望你可以平等对待每一位病人。

4.用广东话来讲一句「得闲死唔得闲病」,大家都很忙的,谁愿意在花时间在看病的路上同时还被人打尖?

最后想说,无规矩不成方圆,遵循规则,做好文明人,选择在这个城市生活,就努力让它更温暖,而不是更寒心。

以上个人感受,不接受反驳。

岁宝的岁14楼
2019/4/4 5:53:10
在医院被人插队半点不稀奇
社康更不必说了
最好的还是忍耐,另外自己多用时间,上班前去等着。

你的描述医生还病有可原,可是大部分的插队都是情有可原,医生也有人情往来,奈若何
lan16816815楼
2019/4/4 7:37:04
社康有预约家庭医生的,提前一天预约
芭比仙子16楼
2019/4/4 8:03:06
是我也会生气的。
新8军军长17楼
2019/4/4 8:11:47
楼主回家抱抱老公就好了,还不爽的话,就给老公一巴掌,谁叫他不陪你去看病的,让你受气了

laohuli19718楼
2019/4/4 8:59:30
我们这边社康都是电子叫号,真心不错!去年改的,以前都是人工排队,乱糟糟的!所以建议楼主闹一闹,多闹几次,医院就会想办法了,爱哭的孩子有糖吃啊!一切都为了倒逼医院不作为的领导啊,应该是正义之闹!
高级驾驶员陪驾19楼
2019/4/4 9:08:08
电脑排号的,按理说谁先挂号就叫谁的。
小桑天使20楼
2019/4/4 9:11:53
我这边社康提前网上预约家庭医生是去到就可以看的,不用拿号排队。
首页 尾页
...